1

Closed

TinyMCE Javascripts are not valid for Firefox 3.x

description

Update TinyMCE 2.0.6.1 to TinyMCE 3.2.1.1 should resolve this issue
Closed Jun 21, 2009 at 4:39 PM by
Updated with Change Set 55236

comments